¿Tu moto falla al acelerar? Te explicamos por qué

moto falla al acelerar

No hay nada que dé más rabia que notar como de la noche a la mañana y sin ninguna razón aparente, comiencen a aparecer fallos y averías en tu moto que no te permiten sacarle el máximo rendimiento. Una de las principales preocupaciones relacionadas con este punto es ver como la moto falla al acelerar, una sensación que provoca impotencia y que se muestra como una de las principales razones por las que acabamos llevando la moto al taller.

En Pont Grup nos preocupamos por ti y queremos que disfrutes al máximo de tu motocicleta, por ello, además de ofrecerte los seguros para motos con coberturas más completas, vamos a aprovechar este post para explicarte por qué tu moto falla al acelerar y cómo puedes solucionarlo. Y es que además de hacer que la conducción sea mucho más incómoda, también aumenta el peligro y el riesgo de que acabe produciéndose una avería más grave. ¡Presta atención y toma nota!

1. Demasiada gasolina

Una de las principales razones por las que es posible que tu moto falle al acelerar, es que haya demasiada gasolina. Esto se puede dar a causa de que te hayas dejado el starter (palanca del aire) conectado, lo que provoca que la cantidad de combustible en la mezcla sea superior a la recomendada.

El starter se acciona para arrancar la moto cuando no consigue arrancar a la primera o tiene problemas para funcionar durante los primeros minutos, pero debe desconectarse durante la circulación.

2. Filtro del aire

Otra de las razones por las que tu moto podría no acelerar como debería, es que el filtro del aire esté demasiado sucio y haya quedado obstruido. Si te has asegurado de que el fallo no llega a raíz del starter, te recomendamos que optes por la limpieza del filtro y, si está demasiado sucio, lo cambies directamente por uno nuevo.  Sea o no el problema, nunca está de más limpiar el filtro del aire.

3. El carburador

Un carburador dañado o excesivamente sucio también puede provocar que tu moto falle al acelerar. En este caso, lo que hay que hacer es desmontarlo y limpiarlo a fondo para acabar con toda la suciedad acumulada y que pueda incidir en el funcionamiento de la moto.

Aquí lo más recomendable es llevarlo a tu taller de confianza, ya que el carburador es un elemento indispensable para el funcionamiento de tu moto, pero también muy sensible, por lo que merece la pena tratarlo correctamente.

4. Presta atención a la bujía

Las bujías inciden directamente en el comportamiento de una moto, aunque mucha gente  lo desconoce y, lo cierto es que es posible que sea la causa de que tu moto falle al acelerar. Si esta es la causa, la suerte es que se trata de una reparación sencilla y económica para la que si dispones de las herramientas y de los conocimientos necesarios, podrás llevar a cabo tú mismo sin necesidad de llevar tu moto al taller.

5. Válvulas de admisión

Si tras comprobar todos los puntos anteriores todavía no has encontrado la razón del fallo en el aceleramiento, todo apunta a que se deberá a un desajuste en las válvulas de admisión. Es posible que si llevas mucho tiempo sin llevar tu moto a revisión, se hayan desajustado y que no se comporte como debería.

Verás cómo en el momento en que vuelvas a llevar a tu moto al taller y el mecánico se encarga de realizar el reglaje, ganará mucha potencia y posiblemente desaparezcan los problemas que sufres al acelerar.

Valora este artículo sobre por qué falla tu moto al acelerar

(222 votos, 4,26 de 5)
Cargando…

140 Comentarios

Haga clic aquí para enviar un comentario

  • tenjo una moto jog nezone con cilindro 90 yamaja con un carburador de x100 zuzuki tenia con un filtro conico y me estaba funsionando vien pero me esta presentando falla y al quitarselo me funciona bien que puedo aser si lo canbie por otro y sige la falla y no la quiero cargar baca libre

    • Buenos días Victor Manuel, dentro de las coberturas de nuestro Club Pont Grup, tenemos la ventaja para información de asistencia telefónica de avería mecánica. Si eres socio y estás cubierto por ella podemos darte feedback más concreto al respecto. ¿Podrías mandarnos tus datos personales para contactar contigo a web@pontgrup.com ?

      • Hola tengo una spartha Kurazai 200 lo que me sucede es que al llegar a casi el tope de jalonea y se apaga y tengo que esperar un rato para encenderla o bien ahogar el carburador para encenderla, ya le revisaron el carburador lo eléctrico y nada ahora no puedo ir a más de 60km/h por qué se apaga en un principio podía ir a 100 y la moto máximo. Se supone que correa a 110km, creen que podría ser el CDI?

        • Tengo mi moto Storm Honda 125 el problema es que la moto en la numeración de aceleramiento de 0 a 10 empezando desde cero empieza a acelerar Vietnam la moto llegando a9 baja no empareja
          asta el diez que puede ser

  • Holallevo una KTM 250 de 2t la moto va genial pero cuando llevo unos 10 minutos y la moto coche temperatura al acelerar empieza a ratea y querer pararse.esta recién carburada bujía cambiada filtro limpuo. Alguna idea gracias

  • Ola buenas tardes tengo una moto gixxer zusuki cilindraje150 lo que pasa es k al arrancar ella tiene un sonido traque al andarla suabe ella traque feo y cuando anda duro hay no suena pero andando suabe hay si suena

    • Hola Angelica! Son varias las opciones que podrían relacionarse con esto que comentas, necesitaríamos verla con más detenimiento y, para ello, tendría que ser un técnico especializado en la materia. ¿Eres clienta nuestra? Si es así échale un vistazo a la garantía de avería mecánica que tenemos dentro del Club Pont Grup 🙂

      ¡Un saludo!

      • Hola tengo una milestone 125 lo que me pasa es que la prendo y queda por unos minutos en 5 Mir de revoluciones y después baja pero al andar cuesta en bajar las revoluciones bala lento … Será el filtro sucio…?? por qué el carburador está impecable de hecho lo cambié por uno nuevo y sigue con el mismo problema

  • Gran lista de algunas de las principales causas posibles en el problema de la aceleración de la moto debe tener en conocimiento de todos los pilotos para hacer frente a los problemas de rendimiento.

      • Hola tengo una moto formula 400cc y se le ha revisado todo se le cambió el carburador le revisaron las válvulas, la bujia ya la he llevado a 3 mecánicos diferentes y no se sabe porque la moto no arranca bien o al hacer cambios se apaga y sólo se puede arrancar rodada no saben que más podrá ser ?

    • Buenos días Miguel,

      lo ideal para problemas de este tipo es que uses la garantía para avería mecánica del Club Pont Grup (dando por hecho que seas cliente 🙂 ). Escríbenos a web@pontgrup.com con tus datos personales para que podamos personalizar en tu caso y poder ofrecerte dicha cobertura.

      En caso de que no seas cliente, échale un vistazo a nuestro Club, porque tenemos además de esta otras coberturas bastante interesantes.

      Que pases un buen día 🙂

  • Buenas tengo un problema.con mi moto es q cuando voy acelerar con todo la moto se Revolución al máximo y Ago el cambio a Segunda pasa lo mismo le ase como q si anduviera el chock subido como q le entrar mucha gasolina o mucho aire bueno estuvo tocando el tornillo de aire y naDa le intente tocar la posición de la auja más arriba y luego más abajo y nada bueno espero q me puedan ayuda xfavor

    • ¡Buenos días!

      Por lo que comentas, creo que lo ideal sería que hicieses uso de nuestra cobertura de avería mecánica incluida para clientes del Club Pont Grup. Escríbenos por email a web@pontgrup.com con tus datos personales y una de nuestras agentes de atención al cliente te contará con más detalle todo lo necesario para que puedas hacer uso de dicha garantía.

      ¡Un saludo y feliz semana!

      Manuel R.

  • Buenas tarde yo tengo un ploblema con una moto baja torito se atorzona cuando la aselero a fondo ya le hice todo lo q ustedes me recomienda pero sigue igual ya no se q hacer he llegado a pensar q puede ser problema helectrico pero no se q me pudieran recomendar gracias

    • ¡Hola Víctor!¿Eres cliente del Club Pont Grup? Si es así, mándanos tus datos a web@pontgrup.com para que nos pongamos en contacto contigo, ya que en ese caso puedes aprovecharte y hacer uso de la garantía de avería de mecánica que tenemos.

      ¡Un saludo y buen día!

      Manuel R.

      • Buen día tengo una virago del 91 cuando está fría trabaja bien no se apaga cuando conduces una milla es pieza los jalones se queda trabajando con un cilindro

    • Hola Leonel!

      Son muchos los motivos por los que podría estar pasándote esto. En este caso y con tan poca información, si no terminas de dominar la mecánica, te recomendamos que acudas a un especialista.

      ¡Un saludo!

  • A MI MOTO YA LA LLEVE AL TALLER Y LE HICIERON LIMPIEZA DE CARBURADOR, CALIBRACION DE VALVULAS FILTRO DE AIRE NUEVO, CAMBIO DE BUJIA Y DA EL MISMO PROBLEMA AL ENCENDERLA Y ACELERAR EN VELOCIDAD PRIMERA SE APAGA MI MOTO ES MARCA HONDA MODELO STORM. QUE ME PUEDE RECOMENDAR PARA ARREGLAR ESE PROBLEMA

    • Hola buenos días Douglas, con la información que nos comentas no podemos saber cual es el problema real, por lo que te recomendamos que acudas a un especialista. Sino, recuerda que siempre puedes hacer uso de la garantía avería mecánica del Club Pont Grup (si eres cliente 😉 ).

      ¡Que tengas un buen día!

  • Hola tengo una Appia Montero 150 cc y all acelerar por ahi se ahoga,busca pararse,etc.antes en LA primera patada arrancaba,ahora no.LA moto ea modelo viejo pero andaba de dies,tiene motor y carburador nuevo,pasa que NAFTA Buena x aca no se consigue y uno compra cualkiera y estaba viendo que me venden y descubri que le ponen agua ala NAFTA..ahora quiero saber si el agua queda end el carburador xq me sigue jodiendo siendo que ya he cambiado LA NAFTA

    • Buenas Gabriel! Se trata quizás de una cuestión técnica que tendríamos que ver contigo en profundidad. Si eres cliente de nuestro Club aprovecha para usar la garantía de avería mecánica. Sino… ¡¿A qué estás esperando?!

      Ya nos dices!

      Que tengas un buen día 🙂

  • Hola tengo un moto Gixxer 150 zusuki ella tiene una falla ella despega bien pero al ir incrementando la velocidad mas o menos de 80 a 100 ella va bien pero al querer reducirle la velocidad ella inmediatamente la moto se jalonea “o se mama” la verdad me preocupa q pueda tener un accidente debido a esto

    • Hola Andrea!, te recomiendo que acudas a un taller cercano a tu domicilio, ya que estamos hablando de que existe la posibilidad de tener un accidente. Recuerda sino que también tienes disponible la garantía de avería mecánica si eres cliente del Club Pont Grup.

      Un saludo!

      • Hola tengo dicho problema… Mi moto es una yamaha ybr 125.. Cuando la corro en 4ta o 5ta. No desarrolla altas revoluciones no pasa de las 5mil… Pero para los demás cambios no tengo problema… Ya le afinaron el motor. Le limpiaron el carburador y ya se hizo cambio de Bujía o chispero… Aque se deberá el problema

    • Hola Cristian!

      Para poder darte una solución respecto a por qué tu moto no acelera necesitaríamos más datos y entrar más en profundidad en el tema. ¿Has probado a usar la garantía de avería mecánica del Club Pont Grup? Podría serte bastante interesante!

    • Hola Angelo,

      Podrían ser varios los motivos por los que esto está sucediéndote. Lo ideal es que un profesional te pudiera concretar con más información. Si eres cliente del Club Pont Grup puedes aprovechar la garantía para avería mecánica telefónica y ponerte en manos de uno de nuestros especialistas. Pásanos un email de contacto y nos pondremos en contacto contigo para validar tus datos y que puedas hacer uso de tu garantía como cliente del Club Pont Grup.

      Un saludo!

  • tengo una moto ft 150 gt italika iva en carretera como a 80km/h pero de repente mi moto hizo un retroceso en los cambios y perdio toda la fueza me podrian decir a q se deve y q puedo hacer gracias

    • Buenos días Adrián. Así con esa información es realmente complicado poder concretarte el origen del problema, necesitaríamos más datos. No obstante, recuerda que si eres cliente de Pont Grup tienes dentro del Club Pont Grup la cobertura de avería mecánica. ¡Aprovéchala!

      Un saludo y que tengas un buen día 🙂

  • Hola buenas,tengo una yamaha tzr. Os cuento. Fui por la mañana i la moto aranco perfectamente pero la moto cuando pasava de 5mil revoluciones se me apara,aranca pero de nuevo se para. Canvie el carburador i sigue aciendo lo mismo la caja de laminas tiene 2semamas de uso son nuevas. Que puede ser? Cdi,encendido…. necesito ayuda muchas gracias.

  • Tengo una motorrad 250 año 2014 se empezo a chupar de apokito ahora solo anda en baja o ralenti al acelerarlo como que se atora y se atormenta y aveces se para
    Le he cambiado bujia bobina limpieza de tanque y carburador y sigue lo mismo hay avecss como que empieza a cuetiar y a tirar humo azul producto de que no tiene revolucion

  • Buena tarde
    Tengo una pulsar 180 bajaj. En 5ta marcha aceleró y se revoluciona más de lo normal. Pasa de 5000 rpm a casi 10.000rpm y vuelven y caen las rom que podría ser el problema…

  • tengo una cyty plus 110 que hace tiempo no la pongo en marcha hoy la hice arrancar y cuando la acelero busca apagarce acelera con el cebador puesto si saco el cebador se apaga la motocual puede c
    ser el problema

  • Tengo una Xr 200 que arranca un espectáculo pero a acelerar se corta le puse carburador nuevo revise válvulas y todo y sigue la misma cosa ?no será el cdi?

  • Buenas noches, tengo una Piaggio Zip de 49 de aire y arranca y va todo bien, pero para echar a andar tengo que darle mucho gas y ya cuando esta bastante revolucionada empieza a andar. Giro mas de medio puño y ya empieza a andar

  • hola buen dia, mi nombre es Juan, hoy tenia la moto parqueada y la utilice, la cosa es que la gasonila super que le heche hoy, me volvio a dar el mismo problema que es este: cada vez que paso a una gasolinera y le hecho gas, al rato que ya le llego la gasolina nueva al motor se empieza a ahogar cuando ya voy en 4 o en 5 velocidad, es una asiahero 2003, no se a que se deba esto, y ultimamente me pasa lo mismo, siempre que le administro gasolina pasa lo mismo se ahoga al acelerar, espero, la apago, la vuelvo a enceder y a los 5 minutos vuelve a arrancar normal, y luego vuelve a dar lo mismo.

    que será? espero sepan algo de este tema.
    Gracias excelente info

    • Hola Juan!

      El problema que comentas creo que es demasiado complejo como para poder darte una solución desde aquí en unas pocas líneas. Lo mejor es que acudas a un taller o, mejor aún, si eres cliente nuestro aprovecha la garantía de avería mecánica que tenemos para los clientes y que no supone coste alguno.

      Un saludo!

  • Una consulta mi moto acelera hacia sierto punto y no llega al potencial de aceleración qué tiene por más que le pongo a 4 sigo en la misma marca
    No acelera al máximo
    Mi moto es una kawasaki cros

  • Tengo una yamaha yzf 600 …cuando voy en l ultima velocidad intentando sobrepasar las 60mph la moto se empieza a ahogar..no puedo acelerar mas por que se ahoga…que puedo hacer

  • Hola Tengo una italika 150 pero al arrancarla y acelerarla no empareja pero si la acuesto un poco asia la hizquierda si empareja que sera…?

  • Hola jente una pregunta tengo un Motomel 150 S2 le saque el tanque para enparcharlo q se pincho y fui asta la casa de mi mamá y dejo de acelerar saque el carburador lo limpie y estaba limpio pero igual lo limpie pero está peor q antes ya ni siquiera prende le tengo q poner el senador para q arranque y si se lo saco se apaga asta q está bien caliente el motor no se lo puedo sacar y empiesa andar bien pero cuando hace un par de cuadras acelera deja de hacerse anda como quiere. Ya no se q tocar

  • Hola tengo una motoneta Vento ANT 150 pero me falla mucho supuestamente la llevó al taller y le lavan el carburador y la bujía pero nomás no queda me la entregan del taller y mucho aguanta 200 kilómetros y ya no acelera de nuevo y ya no vuelve a prender

  • Hola tengo un gs 125 me falla solo cuando le pongo primera o segunda para andar como q se soga y se apaga. Pero en cambio si la dejo en punto muerto aselera a fondo lo mas bien.. Que puede ser.???

  • Hola bien día mi problema es q la moto arranca bien acelera bien se mantiene el otro nos es cuando le meto velocidad un rato mala y ya después empieza a falllar de jalonea .

  • muy buenos días amigo tengo un horse 2012 pero tiene fallas siento que no anda al máximo como deber ser limpie carburador bujía nueva y nada y otra cosa mi moto no prende por el encendido eléctrico si me pueden ayudar se los agradecería gracias buen día.

  • Buenas, tengo una moto pulsa 135 y hace un mes la estoy llevando al taller por q cuando la aceleró se chupa el mecanico dice es q la moto esta muy economica pero no saben q hacer en este caso han echo un poco de cosas y la moto sigue lo mismo será q ustedes saben q pasa y cual es la solución muchas gracias

  • La causa de mi moto que cuando queria andar mas rapido la moto briba mucho y cambie los rodamiento de las 2 rueda y cambio de transmicion nuevas la moto es mas suave y mas rapida las regulacion de valvula estan bien y es inyecctada

  • Tengo una hawey 150 y me cai en ella y ahora no me pasa revoluciones ….si enciende normal pero al quererandar en primera se va apagando y pierde fuerza…en fin no puedo andar …quesera ??

  • Hola, mi cuatriciclo 250 funciona bien durante los 5 primeros minutos de marcha, hasta que de repente se para de golpe, y no arranca mas, hasta pasado unos minutos, y luego se vuelve a parar

  • Hola que tal.teng una moto bajaj 160cc ..tng un problema.la moto no m aceleraba al maximo y como q tironeaba le kmbie l filtro d aire y anda bien pero hsta hace unos dia la desarme para limpiarle pero vi q se ensucio rapido y cm q tiene una franja cm d aceite desd q puso el filtro nuevo solo anduve 2mil km..a que se debe..alguien q m.ayude.m preocupa

  • Tengo una ax4 y cuando pasa de se desacelera sola y vuelve a acelelerar en repetidas ocasiones sólo lo hace cuando va entre 90 a 105 kilómetros por hora no me pasa de 100 y comienza hacer esos bajones de velocidad

  • Hola buenas, tengo una husqvarna 511smr que se para estando en punto muerto al acelerar unas veces o andando al reducir la marcha, como si se calara.

  • Hola buenos días tengo una Zanella 150 Lt 2018 le eh cambiado bujía, regulador de voltaje, caja negra, bobina de alta y al acelerar la moto corta, se apaga y al rato de horas vuelve a arrancar que podría llegar a ser? necesito ayuda gracias.

  • Hola soy ruben tengo un gilera 150 modelo2018 falla cuando acelera ya limpie el carburador el filtro y la bujia quema bien pero sigue fallando es cuando acelera

  • Tengo una cbr600 f4 y tras 15 dias parada , sin problemas de arranque , me encuentro que cuando acelero hay un pinto que me entra la potencia de folpe y se acelera. Algun consejo spbte lo que puede ocirrirle ?
    Gracias

  • Hola …bueno paso a Contar…Tengo una moto chica ..Una 150 cc la moto funcionaba bien unos 20 minutos y empezo como ahogarse …Le hice carburadar. ..seguía igual 20 o 30 minutos y seguía igual …cambie el estator y sigue igual ..Será la bobina ??

  • Hola amigos necesito que me ayuden tengo una cuatrimoto Italika 150 automatica cuando le pongo marcha hacia adelante no tiene fuerza se tiene que acelerar a fondo para que camine en cambio hacia atrás no tiene ese problema

  • hola buenas tengo una gas gas ec 250 del 2006 y estoy haciéndole el tercer deposito del rodaje con algo mas de aceite , la moto a empezado a ir muy bien y muy fina pero en el segundo deposito me e dado cuenta que cuando llega casi a la reserva ,cuando la aceleras es como si se quedara sin gasolina llevando ,e limpiado filtro y limpiado carburador y e limpiado de nuevo el deposito por si el filtro del deposito estuviera algo sucio y aun asi me lo sigue haciendo me falta solo mirar la valvula de escape y cambiar la bujia. El deposito me hacia algo de vacio pero ahora ya esta solucionado pero sigue haciendolo aunque menos que lo hacia , alguien me puede dar alguna idea mas de lo que podria ser ,gracias .

  • Hola tengo una yamaha 600r cuando llego a las 65 mph se empieza a ahogar…y no me pasa de los 65 maximo 70 mph si intento acelerar mas se ahoga y se baja hasta 50mph.gracias

  • hola tengo una gillera smash 110cc 2 años cumplira jamas me fallo hasta hoy arranca sin problemas pero cuando acelero se para haciendo explosiones en el caño de escape

  • buenas tardes mi moto es una moto china 149cc esta que cuetea cuando acelero esta con carburador nuevo y bujia nueva y sigue cueteando a que se deve ayuden porfavor

  • Tengo una fzr600 del 93 tengo que acelerar y salir en velocidad alta para que funcione. Bien en bajas se haora porq será la moto no tiene filtro será por eso ?

  • Hola buenas yo tengo una moto Gilera 150c y cuando voy por ruta aselero cuando quiero aumentar al tope la velocidad me cabesea como que se quiere apagar mermó velocidad y se normaliza me pueden ayudar no e cambiado nada todavia

  • hola buenas tardes, tengo una tamaha exup 1000 fzr del año 92, resulta que mi moto cuando aceleras y la subes a 4000 vueltas empieza a ratear, si vas en marcha y empieza a ratear le corto electricidad y lo que hace es una explosion y funciona bien, pero al momento empieza hacer lo mismo. he cambiado las dos bobinas y sigue haciendo lo mismo. alguien me puede echar una manita?? lo voy haciendo yo por problemas monetarios y es una pena ver la moto tirada en el parking. muchas gracias…

  • Hola mi moto es una zanella Enduro zr 150 y no falla al acelerar ok ,es que cuando la prendo de mañana arranca muy acelerada y a medida que calienta se va normalizando gracias

  • Hola buenas noches tengo una Biwis 100 la rectifique y todo estaba bien le cbien el filtro y le bajaron el carburador desde ese entonces mi moto a perdido fuerza la acelero y aveses no anda ni nada y cuando anda anda muy suave q debo
    a ser o q le pasa a mi Moto

  • Hola tengo una zanella zb 110. Anda 5 minutos y corta se qeda como sin fuerza o como augada nose.. Luego no arranca. Para un tiempo como 1 hora y vuelve arrancar y sucede lo mismo.. Qe piede ser??

  • Tengo una Suzuki gixxer 150, cuando saco la moto en velocidad baja hace como un cascabeles leve hasta que toma velocidad y lo deja de hacer pero si apretó el embrague y la dejo en velocidad el ruido como que vuelve a aparecer de a poco. Ya cambié aceite y filtros. Pueden ser las válvulas?

  • Tengo una yamaha fz 2.0 y no tiene fuerza de arranque y cuesta o
    Pasar cambios además anda lenta no tiene nada de fuerza y cuando llego a 5ta acelerando todo se empieza a cortar cosa que no deveria. Que problema es??? Estoy preocupando

  • Hola buenas tengo una Suzuki drz400 y la arrancó y de lujo pero cuando aceleró petardea le eche gasolina 98 pero no sabía que tenía quitado el catalizador x que podría ser gracias

  • Hola, tengo una pulsar 135 ls y tiene un problema, es que se me ahoga y se apaga, y despues demora en volver a prender y otra cosa esta recien rectificada porque botaba humo blanco por mofle, pero ya la rectifique y sigue botando pero poquito y me dicen que es el humo que tiene el mofle es cierto?

  • Tengo una r1 2007 y al acelerar como que se ahoga y es hasta acelerarla uniforme toma su paso, porque dandole el aceleron repentino no responde?

  • Que tal… Tengo una moto de pista Kawassaki 600 y se jalonea al acelerar tambien prende la luz del Aceite y a cierta temperatura ya no da marcha a que se debera ?? ayuda por fa

  • Hola tengo una motocicleta rtz 150 y cuando yebo mi moto en la 4 velocidad se mantiene a 90km/h pero cuando cambió a las 5 velocidad baja a 80km/h q puedo aser en ese caso

  • Hola mi moto tiene un problema hace como 2 meses ya. Que cuando la uso tironea oh se apaga cuando voy andando. Ya la lleve al servicio de mi moto y todo esta perfecto y controle cdi bobina filtro de aire limpie el tanque de nafta y el prpblema sigue. Me dicen que esta ahogada necesito ayuda!

  • Hola. Tengo una moto 250 pero el problema es que cuando voy en 4 velocidad. Meyega a 104 lo maximo a 110 pero cuamdo pongo la 5 velocida. Ya no. Sube la velocida

  • Hola, tengo una Italika WS175 Sport, es 2019 tengo 300 kilómetros, y en un recorrido después de 25 minutos pierde fuerza y se apaga de la nada, la moto es nueva :´(

  • Hola, tengo una pulsar 135 ls y hace un tiempito para acá presenta un fallo, cuando quiero sobrepasar o subir una pendiente, al acelerarla para revolucionarla y pasar de marcha, resulta que apenas cambio de marcha lo que hace es quedarse revolucionada pero se mantiene en la misma velocidad, me pasa también cuando voy andando en ella y paso por algún hueco o por una carretera algo inestable se revoluciona por unos segundos luego vuelve y afloja y ya sigue acelerando normal, pasa en cualquier marcha de la segunda a la quinta, mas que todo cuando cambio de marcha, agradezco de sus comentarios y que podría ser.

    El carburador ya se le hizo mantenimiento pero al parecer no era el problema, siguió igual, algún mecánico me dice que pueden ser los discos del clutch, otros me dicen que puede ser un resorte que va en la caja de cambios.

  • Tengo un R1 bera 2013 esta como nuevo, poco quilometraje nunca se le ha destapado ni motor ni cja nada, pero tiene problemas para caer en segunda, le cuesta mucho a veces me toca haerlo manual, del resto todo perfecto, que podra ser?? agradeceria acesoramiento!

  • Tengo una moto Honda invicta 150. Solo al momento del inicio de aceleración se quiere ahogar y después se acelera normal. Y siempre es así cuando se hacen los cambios y volver a acelerar igual se quiere ahogar.. está así desde que cambiaron el sock de estrangulador

  • Hola soy de peru tengo un problema una moto llego ami taller pero pasa que la moto prende al acelerar comienza ajalonaser ya le ise tozos los pasos pero nada sera que puede ser la valvula de admisión o otra cosa

  • Tengo una moto de origen china. Marca Kenton de Paraguay.
    Bueno mi problema era que pensé que le entro agua al tanque.
    Los vacíe y nada. También el carburador. Y nada. Limpie todo. Les hice un buen mantenimiento y al volverlos a ensamblar arranco bien pero al hacerlo andar como que al alzarle las revoluciones se quiere ahogar(soquea le decimos aquí en Paraguay) y luego empieza querer pararse. Y lo tengo que andar acelerándolo para que no se apague . pareciera que se quiere quedar sin combustible. Puede que sea el CDI?? Opiniones xfa

  • Tengo una Gas gas 400 fse del 2002 de inyección y cuando está fría va bien pero cuando se calienta si le das gas a fondo se ahoga y se para y si esperas un minuto le das otra vez al contacto y arranca y vuelve a ir bien le suele pasar cada 30 min

  • Hola tengo una scooter un matrix 150 del 2018 tiene su primera mantención al día desde que la tengo en mi poder cuando viajo y alcanzó los 80 o 90 kilómetros tiende a bajar la velocidad sin que suelte el acelerador ¿ Que podrá ser ?

  • HOLA BUENOS DÍAS, TENGO UNA MOTO BAJAJ CHETAK 150 CC DOS TIEMPOS AÑO 2006 (TIPO VESPA) LA MOTO PRENDE PERFECTO, EL MÍNIMO PERFECTO, ANDA BIEN A POCA VELOCIDAD, PERO CUANTO TOMO LA AUTOPISTA DESPUÉS DE UN RATO ANDANDO , COMIENZA A FALLAR, HACE UNAS EXPLOSIONES COMO QUE SE AHOGARA, A VECES SE APAGA LUEGO DE VARIOS INTENTOS VUELVE A ENCENDER RUEDA BIEN Y LUEGO LA FALLA, QUE PODRÍA OCASIONAR ESA FALLA?, ESPERO SU RESPUESTA GRACIAS

  • Hola tengo una yamaha jog r y hace un momento mi moto empezo a dejar de acelerar a partir de los 30 km por hora y no se que podra ser si me podeis aconsejar . gracias

  • Hola tengo mi moto 110cc y tengo que ponerle la mano en el carburador para poder encenderla …no le puedo encontrar la falla me ayudarian se los agradeceria!

  • Hola buenas noche tengo una Motomel shua150 estaba andando bien asta hoy salí mientras iba andando Tiro una explosión y no arranca ni pechando

  • Buenas noches, tengo una honda twister 125 nueva y cada ves que la lavo me falla, no acelera bien directamente no tira nada… No levanta más de 60.. cada ves que me pasó la lleve al taller y me lo solucionaron pero no me dieron cual es el problema.. quisiera saber cuál es para poder solucionarlo yo. Gracias

    • haaaaaaaaaaa hermano yo tengo la misma moto hace 25 dias me la antregaron y en 1 se chupa se quiere quedar no arranca suave ni con fuerza ya me tiene piedro eso apenas tiene 430 kilometors la lleve al consecionario me dicen que al cumplir los 100 mk y la moto rueda unos metors unos 25 minutos freno en un semaforo y se apaga la verdad no se que pasa con estas motos pero mas de uno tiene quejas de esta moto haaaaaaaaaaaa que podra ser un conocido que tiene sta moto me dijo que le cambiaron la valvula y solucionado el problema pero no se estoy muy descontento con esta moto

  • Tengo una scooter bws100.
    Enciende normal pero al acelerar se ahoga, ya le cambié la bujía, le limpie el carburador, limpie el filtro de aire y nada, todavía si igual.
    Será que tengo que cambiar el CDI?
    Quien me responde antes de hacer ese gasto.
    Gracias

  • tengo un jog vino yamaha es 50cc el mismo de artistic pero tengo lo siguiente prende al primer pedalazo pero no arranca no tiene casi fuerza le cambie la crochera pero esta igual le he limpiado el carburador y nada no se que hacer

  • Olle amigo ya le ajuste el carburador ya cambie la bujia. Ya cambie la bobina de alta el cdi todo y la moto se haoga al acelerar hasta q se apaga crees que pueda ser las valvulas? Es una cuatrimoto polaris sportsman 500cc

  • Hola tengo una Burgman 650 del año 2007 todo perfecto ni un sólo fallo. Pero en estos días observo que al acelerar parece como si le costara salir. Se nota más en parado. Tengo que cambiar las ruedas porque estan muy gastadas aparte de eso creo que no se le ha cambiado las bujias desde hace muchos kilmetros´. que puede ser? Gracias

  • Tengo una moto honda 125 2t de competencia del 87 le hice cambio de aceite y remplace bujía y ahora que quiero usarla en baja acelérela muy bien el problema es que cuando quiero acelerar después de medio acelerador ósea un arranque rápido no acelera suelto el acelerador un poco antes de media función y funciona bn lleve a revisar el carburador y me dicen que está bien volví a poner la misma bujía que traía antes y sigue haciendo la misma falla